| Меню |
Действие |
| Файл > Новый |
Создание нового документа |
| Файл > Открыть |
Открытие документа |
| Файл > Сохранить |
Сохранение документа |
| Файл > Сохранить как... |
Сохранение документа под новым именем. |
| Файл > Использованные файлы > |
Это подменю содержит уже использованные ранее файлы, по щелчку на пункте меню откроется соответствующий файл. |
| Файл > Печать |
Печать документа |
| Файл > Выход |
Закрытие программы. |
| Правка > Отменить |
Отмена действия |
| Правка > Повторить |
Повтор отмененного действия |
| Правка > Вырезать |
Вырезать выделенный текст |
| Правка > Копировать |
Копировать выделенный текст |
| Правка > Вставить |
Вставить текст |
| Правка > Удалить |
Удалить выделенный текст |
| Правка > Найти |
Найти в тексте скрипта |
| Правка > Заменить |
Заменить в тексте скрипта. |
| Вид > Шрифт |
Смена шрифта поля набора скриптов |
| Вид > Изменить масштаб графика |
Здесь можно изменить масштаб графика, указав необходимые настройки |
| Сервис > Запустить выполнение |
Запуск выполнения скрипта |
| Сервис > Остановить выполнение |
Остановка выполнения скрипта |
| Сервис > Настройки |
Настройки программы |
| Сервис >Конструктор графиков |
Конструктор графиков (Отображается и графики, созданные с помощью скрипта) |
| Сервис > Languages/Языки |
Окно выбора языка. |
| Помощь > Вызов справки |
Вызов помощи |
| Помощь > О программе |
Краткая информация о программе |